USD 90,25 (+0,06) EUR 97,88 (-0,02) Нефть 93,51 (-1,27%)
Вход|Регистрация

Из-за уязвимости в Chrome-расширении для Ledger пользователей попросили не отправлять еthereum

Bankir.ru | 3 августа 2018 г. 15:00 | 104 просмотра

Разработчики аппаратного кошелька Ledger сообщили о баге в Chrome-расширении для управления еthereum-активами. В компании призывают клиентов пока использовать лишь приложение Ledger Live или кошелек MyEthereumWallet.

Как сообщает ForkLog , позже стало известно, что баг был имплементирован в последнем обновлении расширения, в котором разработчики призвали отказаться от Chrome и полностью перейти на ПО Leldger Live.

Также Ledger обещает возместить все убытки пострадавших из-за бага пользователей.

Ваш комментарий

 
Variti. Защита от DDoS атак и ботов